Gönderen Konu: 2012 Auris, vitese geçmeme sorunu  (Okunma sayısı 205 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı (Gizli Üye)

  • Siftahı Yapmış Toyotacı
  • *
  • Araç: Auris
  • Model Yılı: '12
  • Kilometre: 175000
  • Kan Grubu: A+
2012 Auris, vitese geçmeme sorunu
« : Şubat 20, 2019, 19:57:18 »
Merhaba , 2012 mmt auris kullanıyorum , yaklaşık 2 ay önce sabah işe gitmek için araca bindiğimde kırmızı dişli ışığı yanıyor ve araç vitese geçimiyor, N yazısı yanıp sönüyordu , birkaç defa tekrar çalıştırdım ancak sorun devam ediyordu, 15 dk aradan sonra tekrar çalıştırdığımda araç vitese geçti ve Toyota Aykon a götürdüm ancak bekleme süresinin uzun olacağını söylediler bende bir ustaya götürdüm araca bir soket bağladı tabletten açtığı bir programla ABS sensöründe bir arıza görünüyor dedi , hatayı sildi ve 2 ay boyunca bir problem yaşamadım ancak bu sabah işe gidecekken tekrar aynı sorun oldu ve hiçbir şekilde vitese geçmiyor araç , çekici ile götürmem gerekecek , aynı sorunu yaşamış ve tahmini masraf tutarı hakkında bilgi verebilecek biri olursa çok müteşekkir olurum, teşekkürler .

Edit: Araç çalışır halde iken yaklaşık 50 m ittirdim daha sonra eski yerine ittirip kontak anahtarını çıkarıp bir süre bekledikten sonra tekrar çalıştırdım ve araç vitese geçti, c.tesi günü servise götüreceğim, aynı sorunu yaşayan ya da ilerde karşılacak olan arkadaşlarıma ışık tutması için buradan bilgi paylaşımında bulunacağım.

Toyota Club Türkiye

2012 Auris, vitese geçmeme sorunu
« : Şubat 20, 2019, 19:57:18 »
 

Etiketler: